se para solo a gas ayuda

Consultas referidas al mantenimiento, puesta a punto, e intercambio de experiencias para lograr un correcto funcionamiento.

Moderador: Moderadores

Reglas del Foro
Sigamos éstas reglas por favor que son muy simples:

Abrir un tema nuevo y PRESENTARSE en el subforo: Charla General < (click aquí). Contando: nombre, ubicación, que vehículo posee, marca, modelo, año, y todos los detalles necesarios que desee contarnos. (atención: No utilizar mayúsculas al escribir, pues equivale a Gritar, y es necesario Completar los datos del: PERFIL < (click aquí)

Luego de haber realizado el 1° paso ahora si, realizar las consultas que quieran hacer en los SUBFOROS CORRESPONDIENTES, (de acuerdo al tema que vaya a tratar), por ejemplo: Mecánica, Electricidad, Trámites, Experimentos, etc.
Si encontró la solución que buscaba, le agradecemos que Tilde su consulta como "SOLUCIONADA", haciendo 1 click en este botón: Imagen (se encuentra en la esquina superior derecha de cada mensaje.

Sea DETALLADO y PRECISO en formular su consulta, indicando todos los síntomas, desde cuando le paso, que cambios realizó, etc. Ya que de ésta manera lo podremos ayudar mejor, (si tiene fotos de la conversión, motor, etc, subirlas!!, son de vital ayuda)


PD: NO OLVIDAR ACLARAR en el TITULO del mensaje y en forma breve a que se refiere su consulta, No escriba cosas como: "Socorro!!!", ó "Ayudaaaa". (Ese tipo de mensajes podrán ser borrados). Mencione por ejemplo Marca, Cosa, ó Lugar que este relacionado con el contenido de ese mensaje.

Debe existir necesariamente una relación entre el Título y su Contenido.•

Gracias.

se para solo a gas ayuda

Notapor josetaunus » Lun Nov 14, 2016 9:28 pm

hola mi auto es un renault 19 rni 1.6 y desde que le puse el equipo tomaseto achile no quedo bien pude solucionar ya varias fallas regulacion paso a nafta sin querer y demas pero ahora se me apaga el auto cuando esta andando a gas la falla es muy rara por que no es que se ahoga ni nada cuando voy andando con el cambio puesto veo que el tacometro cae a cero sin recuperarse por mas que siga girando el motor con enbion cuando pasa esto y si todavia me queda inercia lo embrago y desembrago y hay arranca tranquilamente o si me paro del todo arranca normalmente y sigue como si nada ya cambie bobina tapa de distribuidor rotor cables bujias y hasta el sensor del sigueñal pero no mejoro aclaro que a nafta no lo hace ahora mi pregunta es puede el conmutador fallar siendo nuevo y causar esta falla no hace mas de 5 meces que mande a instalar el equipo aclaro que a gas regula parejo a 900 rpm sin problema y arranca de lo mas bien tanto a gas como a nafta el auto es inyeccion monopunto marelli y el equipo solo tiene corte de inyector con relay y mesclador en la manguera que va del portafiltro a la mariposa desde ya agradesco su atencion
josetaunus
Novato
Novato
 
Posts: 29
Registrado: Lun Mar 24, 2014 9:45 am
Marca/Modelo: Ford Taunus 82
Edición/Serie: Guia 2.3 4 puertas
Motor: a Carburador

Respuesta:

por Hope Dworaczyk » Jue Apr 12, 2012 01:33 am

 
- -

Miss Abril 2012 GNCUSERS
Hope Dworaczyk
Miss GNCUSERS
Gncusers Staff
 

Volver a Mecánica y Reparación

¿Quién está conectado...?

Usuarios navegando este Foro: Google Adsense [Bot] y 10 invitados