Bomba de nafta...

Consultas referidas al mantenimiento, puesta a punto, e intercambio de experiencias para lograr un correcto funcionamiento.

Moderador: Moderadores

Reglas del Foro
Sigamos éstas reglas por favor que son muy simples:

Abrir un tema nuevo y PRESENTARSE en el subforo: Charla General < (click aquí). Contando: nombre, ubicación, que vehículo posee, marca, modelo, año, y todos los detalles necesarios que desee contarnos. (atención: No utilizar mayúsculas al escribir, pues equivale a Gritar, y es necesario Completar los datos del: PERFIL < (click aquí)

Luego de haber realizado el 1° paso ahora si, realizar las consultas que quieran hacer en los SUBFOROS CORRESPONDIENTES, (de acuerdo al tema que vaya a tratar), por ejemplo: Mecánica, Electricidad, Trámites, Experimentos, etc.
Si encontró la solución que buscaba, le agradecemos que Tilde su consulta como "SOLUCIONADA", haciendo 1 click en este botón: Imagen (se encuentra en la esquina superior derecha de cada mensaje.

Sea DETALLADO y PRECISO en formular su consulta, indicando todos los síntomas, desde cuando le paso, que cambios realizó, etc. Ya que de ésta manera lo podremos ayudar mejor, (si tiene fotos de la conversión, motor, etc, subirlas!!, son de vital ayuda)


PD: NO OLVIDAR ACLARAR en el TITULO del mensaje y en forma breve a que se refiere su consulta, No escriba cosas como: "Socorro!!!", ó "Ayudaaaa". (Ese tipo de mensajes podrán ser borrados). Mencione por ejemplo Marca, Cosa, ó Lugar que este relacionado con el contenido de ese mensaje.

Debe existir necesariamente una relación entre el Título y su Contenido.•

Gracias.
Responder
Millet
Recién llegado
Recién llegado
Mensajes: 15
Registrado: Lun Oct 05, 2015 10:19 pm
NOMBRE: Jorge
Marca: KANGOO2 - 2011
Modelo: 1.6 - 16 - 95 CV
Carbu: Iny Multipunto

Bomba de nafta...

Mensaje por Millet » Sab Abr 29, 2017 8:03 am

Hola, buenos días... tengo una KANGOO 2011, equipo de 5º marca AIR, lo instale en La Plata y quisiera consultar sobre la bba de combustible... ya que me paso algo raro... se pincho una tubería que alimenta la rampa de nafta y la bba nunca dejo de enviar combustible, es decir perdía y yo le di marcha... total digo cuando se pasa a gnc deja de enviar y sigo.... ooohhhh, para mi sorpresa nunca dejo de enviar combustible a pesar de estar ya a gnc... esto es así o debería cortar la bba en algún momento?????..Gracias.

Avatar de Usuario
pabloritchs
Genecero
Genecero
Mensajes: 2550
Registrado: Dom Abr 01, 2007 5:39 pm
NOMBRE: Cayetano
Marca: Ford
Modelo: T GDI
Carbu: a Carburador
Ubicación: cerquita de aca

Re: Bomba de nafta...

Mensaje por pabloritchs » Lun May 01, 2017 10:44 am

Si no le conectaron el relair de corte de bomba, la misma sigue funcionando en gas
GNC/GLP/H

Millet
Recién llegado
Recién llegado
Mensajes: 15
Registrado: Lun Oct 05, 2015 10:19 pm
NOMBRE: Jorge
Marca: KANGOO2 - 2011
Modelo: 1.6 - 16 - 95 CV
Carbu: Iny Multipunto

Re: Bomba de nafta...

Mensaje por Millet » Dom May 14, 2017 5:09 pm

Hola Pabloritchs... gracias por la respuesta... evidentemente no tiene corte... como puedo hacer para que corte a GNC? este vehículo tiene un equipo de 5 marca AIR GNC.
PD... Recién hoy vi la respuesta...
Muchas Gracias...

Avatar de Usuario
pabloritchs
Genecero
Genecero
Mensajes: 2550
Registrado: Dom Abr 01, 2007 5:39 pm
NOMBRE: Cayetano
Marca: Ford
Modelo: T GDI
Carbu: a Carburador
Ubicación: cerquita de aca

Re: Bomba de nafta...

Mensaje por pabloritchs » Lun May 15, 2017 10:18 am

Con un relair se puede aunque los 5ta son esclavos de la ecu de nafta y arrancan con la misma por lo que no es conveniente cortarla y lo recomendable es no quedarse sin nafta.
¿ Consulstastes al taller donde lo instalaron ?
GNC/GLP/H

Millet
Recién llegado
Recién llegado
Mensajes: 15
Registrado: Lun Oct 05, 2015 10:19 pm
NOMBRE: Jorge
Marca: KANGOO2 - 2011
Modelo: 1.6 - 16 - 95 CV
Carbu: Iny Multipunto

Re: Bomba de nafta...

Mensaje por Millet » Mié May 17, 2017 8:41 pm

Hola, no... no consulte nada en el taller, y trato de tener casi siempre medio tanque... también por el tema de la bba pero... pensé que dejaba de funcionar a GNC... y bueno después de postear y analizar un poco entendí que no se detenía y re circulaba... pero como decís vos seguramente no sea conveniente que no ande... espero no se rompa otra vez el caño que dicho sea de paso andando la bba constantemente se pudrió, no imagina si la bba no funciona x un tiempo o trabaja aleatoria...
gracias por tu tiempo, fuiste de gran ayuda.
Damos x solucionado el tema, y otra vez GRACIAS...

Responder