Arranca y se apaga a gnc

Consultas referidas al mantenimiento, puesta a punto, e intercambio de experiencias para lograr un correcto funcionamiento.

Moderador: Moderadores

Reglas del Foro
Sigamos éstas reglas por favor que son muy simples:

Abrir un tema nuevo y PRESENTARSE en el subforo: Charla General < (click aquí). Contando: nombre, ubicación, que vehículo posee, marca, modelo, año, y todos los detalles necesarios que desee contarnos. (atención: No utilizar mayúsculas al escribir, pues equivale a Gritar, y es necesario Completar los datos del: PERFIL < (click aquí)

Luego de haber realizado el 1° paso ahora si, realizar las consultas que quieran hacer en los SUBFOROS CORRESPONDIENTES, (de acuerdo al tema que vaya a tratar), por ejemplo: Mecánica, Electricidad, Trámites, Experimentos, etc.
Si encontró la solución que buscaba, le agradecemos que Tilde su consulta como "SOLUCIONADA", haciendo 1 click en este botón: Imagen (se encuentra en la esquina superior derecha de cada mensaje.

Sea DETALLADO y PRECISO en formular su consulta, indicando todos los síntomas, desde cuando le paso, que cambios realizó, etc. Ya que de ésta manera lo podremos ayudar mejor, (si tiene fotos de la conversión, motor, etc, subirlas!!, son de vital ayuda)


PD: NO OLVIDAR ACLARAR en el TITULO del mensaje y en forma breve a que se refiere su consulta, No escriba cosas como: "Socorro!!!", ó "Ayudaaaa". (Ese tipo de mensajes podrán ser borrados). Mencione por ejemplo Marca, Cosa, ó Lugar que este relacionado con el contenido de ese mensaje.

Debe existir necesariamente una relación entre el Título y su Contenido.•

Gracias.
Responder
Juanma80
Recién llegado
Recién llegado
Mensajes: 3
Registrado: Jue Jun 21, 2018 8:00 pm
NOMBRE: Juan manuel
Marca: Ford escort
Modelo: Ghia S 1.8
Carbu: a Carburador

Arranca y se apaga a gnc

Mensaje por Juanma80 » Jue Jul 12, 2018 7:39 pm

Como les va gente. Recien me presente y paso a contar el problema. Hace 1 semana se me apago el auto a gnc en un semaforo y no lo pude arrancar.lo pase a nafta y segui. Es un escort S ghia 94. Ayer desarme el regulador (pelmag) y reemplaze el diafragma redondo grande que estaba cortado y lo limpie a full. Arme y puse baja y media como estaban: 1/2 vuelta y 3 vueltas abiertas respectivamente. Pongo contacto y se escucha la electrovalvula mandar gas y cortar. Arranca y se apaga 2 seg despues. Y asi sigue. Alguno tiene idea de por donde empezar a revisar? La regulacion es logica? Asi creo que estuvo siempre ya que nunca habia toqueteado(el auto andaba de 10). Cualquier dato que falte me dicen. Un abrazo y gracias de antemano

Avatar de Usuario
pabloritchs
Genecero
Genecero
Mensajes: 2550
Registrado: Dom Abr 01, 2007 5:39 pm
NOMBRE: Cayetano
Marca: Ford
Modelo: T GDI
Carbu: a Carburador
Ubicación: cerquita de aca

Re: Arranca y se apaga a gnc

Mensaje por pabloritchs » Vie Jul 13, 2018 10:39 am

Al remplazar el diafragma modificastes la calibracion del regulador, por ende tenes que regular todo desde 0 , alta media y baja.
GNC/GLP/H

Juanma80
Recién llegado
Recién llegado
Mensajes: 3
Registrado: Jue Jun 21, 2018 8:00 pm
NOMBRE: Juan manuel
Marca: Ford escort
Modelo: Ghia S 1.8
Carbu: a Carburador

Re: Arranca y se apaga a gnc

Mensaje por Juanma80 » Vie Jul 13, 2018 2:08 pm

Hola pablo.gracias x la respuesta. Este fin de semana me pongo bien a punto para regular el equipo y vemos q pasa

Responder