Consulta mangueras de Agua fiat 147

Consultas referidas al mantenimiento, puesta a punto, e intercambio de experiencias para lograr un correcto funcionamiento.

Moderador: Moderadores

Reglas del Foro
Sigamos éstas reglas por favor que son muy simples:

Abrir un tema nuevo y PRESENTARSE en el subforo: Charla General < (click aquí). Contando: nombre, ubicación, que vehículo posee, marca, modelo, año, y todos los detalles necesarios que desee contarnos. (atención: No utilizar mayúsculas al escribir, pues equivale a Gritar, y es necesario Completar los datos del: PERFIL < (click aquí)

Luego de haber realizado el 1° paso ahora si, realizar las consultas que quieran hacer en los SUBFOROS CORRESPONDIENTES, (de acuerdo al tema que vaya a tratar), por ejemplo: Mecánica, Electricidad, Trámites, Experimentos, etc.
Si encontró la solución que buscaba, le agradecemos que Tilde su consulta como "SOLUCIONADA", haciendo 1 click en este botón: Imagen (se encuentra en la esquina superior derecha de cada mensaje.

Sea DETALLADO y PRECISO en formular su consulta, indicando todos los síntomas, desde cuando le paso, que cambios realizó, etc. Ya que de ésta manera lo podremos ayudar mejor, (si tiene fotos de la conversión, motor, etc, subirlas!!, son de vital ayuda)


PD: NO OLVIDAR ACLARAR en el TITULO del mensaje y en forma breve a que se refiere su consulta, No escriba cosas como: "Socorro!!!", ó "Ayudaaaa". (Ese tipo de mensajes podrán ser borrados). Mencione por ejemplo Marca, Cosa, ó Lugar que este relacionado con el contenido de ese mensaje.

Debe existir necesariamente una relación entre el Título y su Contenido.•

Gracias.

Consulta mangueras de Agua fiat 147

Notapor wlaudani » Mie Nov 01, 2006 9:50 am

Amigos, ayer estuvo un amigo que tiene un 147 tr, con un reductor Oyrsa, resulta que el cacho que le puso el reductor le anulo la calefaccion ponindole un tapon en la salida del motor al radiador de la calefa, dicho tapon volo por exceso de temperatura, alguien me puede explicar como es la conexion de las mangueras de agua en dicho auto, incluyendo las que van al reductor??

saludos y gracias
wlaudani
Usuario
Usuario
 
Posts: 245
Registrado: Mar Oct 11, 2005 12:22 pm

Respuesta:

por Hope Dworaczyk » Jue Apr 12, 2012 01:33 am

 
- -

Miss Abril 2012 GNCUSERS
Hope Dworaczyk
Miss GNCUSERS
Gncusers Staff
 

Notapor Guyller » Mie Nov 01, 2006 2:27 pm

No puedo ayudarte porque nunca tuve un 147. Solo posteo para decirte que cuentes con mi firma si es que queres juntar para "matar a ese cacho"
Que HDPPPPPPPPPPP !!!!!!!!!!!!!!
Guillermo

Clío Diesel 1.9 2001 Tricuerpo
Avatarde Usuario
Guyller
Usuario Medio
Usuario Medio
 
Posts: 370
Registrado: Dom Sep 10, 2006 6:27 pm
Ubicación: Tres Arroyos, Bs. As.

Re: Consulta mangueras de Agua fiat 147

Notapor hachex » Mie Nov 01, 2006 2:40 pm

wlaudani escribió:Amigos, ayer estuvo un amigo que tiene un 147 tr, con un reductor Oyrsa, resulta que el cacho que le puso el reductor le anulo la calefaccion ponindole un tapon en la salida del motor al radiador de la calefa, dicho tapon volo por exceso de temperatura, alguien me puede explicar como es la conexion de las mangueras de agua en dicho auto, incluyendo las que van al reductor??

saludos y gracias



lo podes especificar mejor, no entiendo donde esta el Tapon ... :bien:
HACHEX
Avatarde Usuario
hachex
Genecero Avanzado
Genecero Avanzado
 
Posts: 3574
Registrado: Vie Abr 29, 2005 9:16 pm

Notapor wlaudani » Mie Nov 01, 2006 4:35 pm

Hernan a la salida del multiple tiene un agugero que se conecta una manguera que se dirige al radiador de la calefa ( cacho se la saco y le puso un tapon que volo a la mierd*), despues de la salida del radiador de la calefaccion sale otra manguera, pero no encuentro a donde conectarla (incluso tendria que poner una t en dicha manguera para mandar las que van al reductor) no se si me entendes. Yo igual le dije al chavon que se lo lleve a Cacho y que se lo solucione, pero el problema es que el auto esta en la puerta de mi casa, y no lo usa porque le pierde toda el agua.
wlaudani
Usuario
Usuario
 
Posts: 245
Registrado: Mar Oct 11, 2005 12:22 pm

Notapor hachex » Mie Nov 01, 2006 4:47 pm

la manguera que decis es la que calefaciona el multiple?
Je esta bien a veces es difícil describir reformas de cachen.. . :carjacada:

Un saludo
:bien:
HACHEX
Avatarde Usuario
hachex
Genecero Avanzado
Genecero Avanzado
 
Posts: 3574
Registrado: Vie Abr 29, 2005 9:16 pm

Notapor wlaudani » Mie Nov 01, 2006 4:52 pm

hernan si el chavon hoy no se lleva el auto a lo de cacho, o a su mecanico, saco fotos y las posteo, porque sinceramente no entiendo que corno hizo cacho.
wlaudani
Usuario
Usuario
 
Posts: 245
Registrado: Mar Oct 11, 2005 12:22 pm

Notapor Gali » Mie Nov 01, 2006 4:58 pm

Me parece, no estoy seguro, pero una va al multiple como vos decis, y la otra no va al termostato?
Saludos
Sebastian
Gali
Usuario Entendido
Usuario Entendido
 
Posts: 503
Registrado: Jue Abr 28, 2005 1:51 pm
Ubicación: Lanus, Buenos Aires

Notapor aib56 » Jue Nov 02, 2006 12:39 am

Ando escaso de tiempo, pero si me tenés paciencia les saco unas fotos al Vivace y las subo. Yo también tengo regulador OYRSA.
Alberto
Avatarde Usuario
aib56
Calificado en Electrónica
Calificado en Electrónica
 
Posts: 692
Registrado: Sab Abr 23, 2005 10:39 pm
Ubicación: Paraná - Entre Ríos

Notapor wlaudani » Jue Nov 02, 2006 9:12 am

dale alberto si podes y no es mucha molestia , porque yo no le pude sacar al 47 porque llegue muy tarde anoche, ademas lo tengo en la puerta de casa y ya no lo soporto mas . Mi amigo espera paciente que se lo arregle.

slds

Walter
wlaudani
Usuario
Usuario
 
Posts: 245
Registrado: Mar Oct 11, 2005 12:22 pm

Notapor aib56 » Vie Nov 03, 2006 12:00 am

Ok Walter, le sacaré unas fotitos. Hoy lamentablemente no pude por falta de tiempo y también por sobra de tiempo. ¿Como es esto? Lo que sobró del tiempo son los relámpagos y la lluvia, parecía que el cielo se venía abajo. Luego corte de energía eléctrica por una hora más o menos.

En fin, veré si mañana cumplo contigo. 8)
Alberto
Avatarde Usuario
aib56
Calificado en Electrónica
Calificado en Electrónica
 
Posts: 692
Registrado: Sab Abr 23, 2005 10:39 pm
Ubicación: Paraná - Entre Ríos

Notapor wlaudani » Vie Nov 03, 2006 1:10 pm

ALberto gracias igual , pero olvidate, el chavon se lo llevo a su mecanico cacho amigo,

slds
wlaudani
Usuario
Usuario
 
Posts: 245
Registrado: Mar Oct 11, 2005 12:22 pm

Notapor Gali » Vie Nov 03, 2006 1:40 pm

wlaudani escribió:ALberto gracias igual , pero olvidate, el chavon se lo llevo a su mecanico cacho amigo,

slds

Despues conta a donde tenian que estar conectadas!!!!
Saludos
Sebastian
Gali
Usuario Entendido
Usuario Entendido
 
Posts: 503
Registrado: Jue Abr 28, 2005 1:51 pm
Ubicación: Lanus, Buenos Aires

Notapor wlaudani » Vie Nov 03, 2006 3:13 pm

Gali escribió:
wlaudani escribió:ALberto gracias igual , pero olvidate, el chavon se lo llevo a su mecanico cacho amigo,

slds

Despues conta a donde tenian que estar conectadas!!!!

vos pensas que el cacho mecanico se las va a conectar???
apuesto a que le pone un tapon como tenía (mi amigo no entiende nada de mecanica asi que seguro que lo garcan)
wlaudani
Usuario
Usuario
 
Posts: 245
Registrado: Mar Oct 11, 2005 12:22 pm

Notapor patriki » Vie Nov 03, 2006 3:44 pm

Tiene razón Tacna (y Spingard).
Ustedes se creen todos iluminados. Cacho tiene razón
Saludos
Patricio
Patricio Pusso
Ford Mondeo Rural TD 1.8 '99
patriki
Usuario Avanzado
Usuario Avanzado
 
Posts: 1108
Registrado: Lun Abr 25, 2005 2:42 pm
Ubicación: Buenos Aires City

Notapor aib56 » Sab Nov 04, 2006 12:25 am

Bueno Walter, lamentablemente leí tu post luego de haber sacado y procesado las fotos. Pero no importa, igual las posteo porque puede servirle a otra persona.

Eso sí, por favor no critiquen la limpieza del motor. No soy de estar adorando a la bestia de fierro, mi coche no para durante todo el día y no tengo ni ganas ni tiempo para estar mimándolo.

Aún así, es realmente de fierro, un verdadero amigo que me lleva a todas partes sin quejarse de nada.

De lo que pude ver, y ojo que no soy entendido en el tema, es que desde la manguera inferior del radiador va hacia la calefacción del habitáculo, previa conexión a una "T", luego sigue al vaso recuperador.

La otra manguera de la calefacción, va hacia la manguera superior del radiador.

Luego, una de las mangueras del regulador, va hacia una toma que hay en el múltiple (creo yo), y la otra termina en la base del carburador.

No sé si está bien hecho. Eso me lo hicieron así en OYRSA y siempre anduvo bien, así que supongo que tan mal no debe estar. Los "iluminados" de aquí pueden emitir su opinión así me entero si realmente está bien hecho.

Tengo algunas fotos más, que no quise subir para no embarrar la cancha, porque la verdad es que lo único que se ve es un manojo de mangueras y caños que no se entiende un joraca. Pero el que las quiera me avisa y se las mando. Ojo que son pesaditas (entre 500 y 800 K).

Si no entienden algo, sólo pregunten que me fijo en el coche y trato de contestarles lo mejor que pueda.

Bueno, tarea cumplida, espero que les sirva. :bien:



Imagen

Imagen

Imagen

Imagen

Imagen
Alberto
Avatarde Usuario
aib56
Calificado en Electrónica
Calificado en Electrónica
 
Posts: 692
Registrado: Sab Abr 23, 2005 10:39 pm
Ubicación: Paraná - Entre Ríos

Notapor hachex » Sab Nov 04, 2006 9:20 am

Buenas las fotos Alberto
Esperemos los comentarios
Gali ¿Donde estaba El "tapon"????

:sombrero:
HACHEX
Avatarde Usuario
hachex
Genecero Avanzado
Genecero Avanzado
 
Posts: 3574
Registrado: Vie Abr 29, 2005 9:16 pm

Notapor Ecu » Sab Nov 04, 2006 10:02 am

Off Topics:

Alberto ... el 147 vino con esa toma de aire ??? digo la bocina y el filtro aparte ????

que carburador tiene tu auto ??? yo cuando convertí el 147 a gnc le quise poner ese sistema y cacho me dijo que era lo mismo porque si ponía carburador doble boca el pico se lo ponía a una sola de ellas :asco: :asco: :asco: :asco: :asco: :asco: :asco: :asco: :asco: :asco: :asco:
Imagen
Imagen

Problemas de encendido? Problemas de arranque? Falta de potencia? Hacé click acá
Avatarde Usuario
Ecu
Usuario Avanzado
Usuario Avanzado
 
Posts: 1180
Registrado: Lun Abr 25, 2005 2:03 pm
Ubicación: En el mismo lugar de siempre

Notapor aib56 » Sab Nov 04, 2006 2:15 pm

Si ECU, el coche ya vino con esa toma de aire.

El carburador.....mmmmmmmmmh.... me voy a fijar y luego te digo. Como les comentaba yo al coche lo uso para andar: me subo, doy arranque y listo. Husmeo muy poco debajo del capó. En una época, cuando tenía el fitito sí me pasaba haciendo cosas. Ahora ya estoy más fiaca y además casi no tengo tiempo para dedicarle.

Me fijo y después te cuento. Lo que me parece es que no es de doble boca. :no:
Alberto
Avatarde Usuario
aib56
Calificado en Electrónica
Calificado en Electrónica
 
Posts: 692
Registrado: Sab Abr 23, 2005 10:39 pm
Ubicación: Paraná - Entre Ríos

Notapor wlaudani » Sab Nov 04, 2006 11:32 pm

Alberto mil gracias excelentes fotos y muy claras (todavia no vi como se lo dejo el mecanico ) lo que te puedo decir, que en la ultima foto en donde pones "a la calefaccion del habitaculo" le habian puesto el famoso tapon

en la semana viene mi amigo y voy a ver que le hicieron, si le volvieron a poner otro tapon voy a seguir tus fotos y le voy a hacer la conexion como corresponde.
de vuelta te digo muchismas gracias.
Ultima edición por wlaudani el Lun Nov 06, 2006 10:27 am, editado 1 vez en total
wlaudani
Usuario
Usuario
 
Posts: 245
Registrado: Mar Oct 11, 2005 12:22 pm

Notapor Molerpa » Sab Nov 04, 2006 11:52 pm

ecu: weber 32 ICEV
Molerpa
 

Siguiente

Volver a Mecánica y Reparación

¿Quién está conectado...?

Usuarios navegando este Foro: Google [Bot], Google Adsense [Bot] y 7 invitados