Pérdida en válvula de carga...

Consultas referidas al mantenimiento, puesta a punto, e intercambio de experiencias para lograr un correcto funcionamiento.

Moderador: Moderadores

Reglas del Foro
Sigamos éstas reglas por favor que son muy simples:

Abrir un tema nuevo y PRESENTARSE en el subforo: Charla General < (click aquí). Contando: nombre, ubicación, que vehículo posee, marca, modelo, año, y todos los detalles necesarios que desee contarnos. (atención: No utilizar mayúsculas al escribir, pues equivale a Gritar, y es necesario Completar los datos del: PERFIL < (click aquí)

Luego de haber realizado el 1° paso ahora si, realizar las consultas que quieran hacer en los SUBFOROS CORRESPONDIENTES, (de acuerdo al tema que vaya a tratar), por ejemplo: Mecánica, Electricidad, Trámites, Experimentos, etc.
Si encontró la solución que buscaba, le agradecemos que Tilde su consulta como "SOLUCIONADA", haciendo 1 click en este botón: Imagen (se encuentra en la esquina superior derecha de cada mensaje.

Sea DETALLADO y PRECISO en formular su consulta, indicando todos los síntomas, desde cuando le paso, que cambios realizó, etc. Ya que de ésta manera lo podremos ayudar mejor, (si tiene fotos de la conversión, motor, etc, subirlas!!, son de vital ayuda)


PD: NO OLVIDAR ACLARAR en el TITULO del mensaje y en forma breve a que se refiere su consulta, No escriba cosas como: "Socorro!!!", ó "Ayudaaaa". (Ese tipo de mensajes podrán ser borrados). Mencione por ejemplo Marca, Cosa, ó Lugar que este relacionado con el contenido de ese mensaje.

Debe existir necesariamente una relación entre el Título y su Contenido.•

Gracias.

Pérdida en válvula de carga...

Notapor cristianlnm » Dom Sep 09, 2007 5:08 pm

Hola Muchachos/as.......espero que anden bien...aca me cuelgo con un problema. La valvula de carga de mi auto esta perdiendo........
La desarme y la traje para casa..para ver si la solucion salia 2 pesos.....pero cuando la desarme vi que la ¨valvula de retencion¨ (no se si se llamara asi este pendorcho).....esta hecha de plastico....Subo unas imagenes.....para dar una idea.
Cosas que note:

El resorte con poca Tensión...encima hay dos resortes encimados por lo que no se si ya hubo una metida de mano ahi....si mi viejo lo llevo al CACHO..no se.

El pendorcho de plastico tiene una cara ovalada.

La cabeza del pendorcho asienta directamente sobre el metal (cobre) del orificio de entrada por lo que no hay oring, o arito de goma para cambiar.


Mis preguntas son varias:
El problema estará en el resorte que apreta la valvula contra el orificio de entrada de carga?
El problema estara en el vastago alias pendorcho ??? (valvulita de plastico),,,,,,,,SI SE FIJAN EN LA FOTO.....HAY UNA CARA QUE ESTA OVALADA HACIA ADENTRO...NO SE SI TENDRA QUE VER...PORQUE EN TODO CASO EL GAS SALE/ENTRA POR LA PUNTA DEL VASTAGO Y NO POR AHI.
Existen repuestos para las valvulas de carga???...
Alguien tiene esta llave de marca HUNT?...
En el caso que tenga que garpar una nueva cuanto estara aproximadamente???

UN ABRAZO GRANDE y voy a estar atento a sus respuestas..porque esto si o si lo tengo que cambiar a mitad de semana mas tardar.

PRIMER FOTO: CARA GASTADA CONCAVA HACIA DENTRO.

Imagen

SEGUNDA FOTO: VALVULA DE CARGA HUNT.

Imagen

TERCERA FOTO: UN PRIMER VISTAZO DE LA VALVULA.

Imagen
Avatarde Usuario
cristianlnm
Usuario Entendido
Usuario Entendido
 
Posts: 639
Registrado: Mar Jun 13, 2006 10:48 am
Ubicación: Capital federal.
Marca/Modelo: Alfa Romeo 164 Twin spark
Edición/Serie: 2000 cc, 8v.

Respuesta:

por Hope Dworaczyk » Jue Apr 12, 2012 01:33 am

 
- -

Miss Abril 2012 GNCUSERS
Hope Dworaczyk
Miss GNCUSERS
Gncusers Staff
 

Notapor cristianlnm » Dom Sep 09, 2007 6:47 pm

DOMINGO 09/09/07:
Revisando entre las porquerias del patio encontre un resorte simil original un poco mas larguito: Se lo mande y anda de 10. Lesto. Perdon el posteo pero ya me habia desesperado con el tema de dejarlo para que lo ¨reparen¨y vaya saber que hacian o cambiaban. Un abrazo a todos.
Apuntando al Norte!!!
Avatarde Usuario
cristianlnm
Usuario Entendido
Usuario Entendido
 
Posts: 639
Registrado: Mar Jun 13, 2006 10:48 am
Ubicación: Capital federal.
Marca/Modelo: Alfa Romeo 164 Twin spark
Edición/Serie: 2000 cc, 8v.

Notapor David_Gol » Dom Sep 09, 2007 6:48 pm

cristianlnm escribió:DOMINGO 09/09/07:
Revisando entre las porquerias del patio encontre un resorte simil original un poco mas larguito: Se lo mande y anda de 10. Lesto. Perdon el posteo pero ya me habia desesperado con el tema de dejarlo para que lo ¨reparen¨y vaya saber que hacian o cambiaban. Un abrazo a todos.

Buenisimo Cristian!
Te mando un abrazo.
VW Gol Power 1.6
Reductor ItalKar
Mezclador regulable
Emulador de inyectores y map PVR
Lazo cerrado Dielmax.
Avatarde Usuario
David_Gol
Colaborador Calificado
Colaborador Calificado
 
Posts: 2934
Registrado: Lun Sep 04, 2006 9:13 pm
Ubicación: Rosario
Marca/Modelo: Volkswagen
Edición/Serie: Gol


Volver a Mecánica y Reparación

¿Quién está conectado...?

Usuarios navegando este Foro: Google [Bot] y 1 invitado