Encendido Ayuda-Chispa para distribuidor a platinos

Consultas referidas a injertos, adaptaciones, pruebas y ensayos que queremos realizar sobre nuestros vehículos y en Gral. (raros y normales) ...Menores Abstenerse...

Moderador: Moderadores

Reglas del Foro
Sigamos éstas reglas por favor que son muy simples:

Abrir un tema nuevo y PRESENTARSE en el subforo: Charla General < (click aquí). Contando: nombre, ubicación, que vehículo posee, marca, modelo, año, y todos los detalles necesarios que desee contarnos. (atención: No utilizar mayúsculas al escribir, pues equivale a Gritar, y es necesario Completar los datos del: PERFIL < (click aquí)

Luego de haber realizado el 1° paso ahora si, realizar las consultas que quieran hacer en los SUBFOROS CORRESPONDIENTES, (de acuerdo al tema que vaya a tratar), por ejemplo: Mecánica, Electricidad, Trámites, Experimentos, etc.
Si encontró la solución que buscaba, le agradecemos que Tilde su consulta como "SOLUCIONADA", haciendo 1 click en este botón: Imagen (se encuentra en la esquina superior derecha de cada mensaje.

Sea DETALLADO y PRECISO en formular su consulta, indicando todos los síntomas, desde cuando le paso, que cambios realizó, etc. Ya que de ésta manera lo podremos ayudar mejor, (si tiene fotos de la conversión, motor, etc, subirlas!!, son de vital ayuda)


PD: NO OLVIDAR ACLARAR en el TITULO del mensaje y en forma breve a que se refiere su consulta, No escriba cosas como: "Socorro!!!", ó "Ayudaaaa". (Ese tipo de mensajes podrán ser borrados). Mencione por ejemplo Marca, Cosa, ó Lugar que este relacionado con el contenido de ese mensaje.

Debe existir necesariamente una relación entre el Título y su Contenido.•

Gracias.

Re: BAAAASKOOOOOO!!!!! YA TÁ ANDANDO !!!!!!

Notapor jjbasko » Mie Ene 12, 2011 9:14 pm

Llegue taaarde!!!.
No tengo idea de quien fabrica el módulo actualmente. yo tengo hace 4 años uno que ni marca tiene y funciona perfecto (pero con distribuidor inductuvo).
Nunca había visto ponerle a un 2N2222 un disipador :mrgreen: , no es necesario, pero al tenerlo te va a permitir colocarlo detras del disipador del módulo. La resistencia con una de 1/4 W anda perfecto ya que funciona como limitadora de corriente.
Para dam70: este dispositivo es un mejorador de encendido para los distribuidores platineros.
De todos nuestros impedimentos, aquel que más retarda el progreso del hombre es la ignorancia.
El estancamiento que resulta de la ignorancia sólo puede ser reducido mediante la diseminación del conocimiento
y la unificación de los elementos heterogéneos de la humanidad.
Ningún esfuerzo merece más la pena.

Nikola Tesla.



Tan solo por la educación puede el hombre llegar a ser hombre. El hombre no es más que lo que la educación hace de él.
¡Atrévete a pensar!

Immanuel Kant
Avatarde Usuario
jjbasko
Usuario dedicado
Usuario dedicado
 
Posts: 1652
Registrado: Vie Dic 21, 2007 10:47 am
Nombre real: Javier
Marca/Modelo: Isuzu '98
Edición/Serie: 2.8 TD 4x4
Motor: Iny Multipunto

Respuesta:

por Hope Dworaczyk » Jue Apr 12, 2012 01:33 am

 
- -

Miss Abril 2012 GNCUSERS
Hope Dworaczyk
Miss GNCUSERS
Gncusers Staff
 

Re: BAAAASKOOOOOO!!!!! YA TÁ ANDANDO !!!!!!

Notapor Rab57 » Mie Ene 12, 2011 11:35 pm

jjbasko escribió:Llegue taaarde!!!.
No tengo idea de quien fabrica el módulo actualmente. yo tengo hace 4 años uno que ni marca tiene y funciona perfecto (pero con distribuidor inductuvo).
Nunca había visto ponerle a un 2N2222 un disipador :mrgreen: , no es necesario, pero al tenerlo te va a permitir colocarlo detras del disipador del módulo. La resistencia con una de 1/4 W anda perfecto ya que funciona como limitadora de corriente.
Para dam70: este dispositivo es un mejorador de encendido para los distribuidores platineros.


Sé que es una exageración, pero lo tenía.....y como bien decis, la idea es colocarlo detras del disipador.
Aprovecho y te consulto ¿el cable que va al distribuidor hace falta que sea mallado?

Chas Gracias :saludo: :saludo: :saludo: :saludo:
Es importante que lean bien las reglas del foro
para evitar inconvenientes y malos entendidos
Por favor cúmplanlas
Si resolvió el problema, tenga a bien utilizar el tilde creado a su fin



Ricardo
Rab57
Master en GNC
Master en GNC
 
Posts: 6735
Registrado: Mar May 12, 2009 10:31 pm
Nombre real: Ricardo
Marca/Modelo: Renault 12
Edición/Serie: 1985 GTS 8 válvulas carbu doble boca, reg Tomaseto Lovato
Motor: a Carburador

Re: BAAAASKOOOOOO!!!!! YA TÁ ANDANDO !!!!!!

Notapor jjbasko » Jue Ene 13, 2011 1:16 pm

Rab57 escribió:Aprovecho y te consulto ¿el cable que va al distribuidor hace falta que sea mallado?


No es necesario, ya que el voltaje que maneja es ínfimo. :sombrero:
De todos nuestros impedimentos, aquel que más retarda el progreso del hombre es la ignorancia.
El estancamiento que resulta de la ignorancia sólo puede ser reducido mediante la diseminación del conocimiento
y la unificación de los elementos heterogéneos de la humanidad.
Ningún esfuerzo merece más la pena.

Nikola Tesla.



Tan solo por la educación puede el hombre llegar a ser hombre. El hombre no es más que lo que la educación hace de él.
¡Atrévete a pensar!

Immanuel Kant
Avatarde Usuario
jjbasko
Usuario dedicado
Usuario dedicado
 
Posts: 1652
Registrado: Vie Dic 21, 2007 10:47 am
Nombre real: Javier
Marca/Modelo: Isuzu '98
Edición/Serie: 2.8 TD 4x4
Motor: Iny Multipunto

Re: BAAAASKOOOOOO!!!!! YA TÁ ANDANDO !!!!!!

Notapor Rab57 » Jue Ene 13, 2011 3:02 pm

Muchachos, el ayuda chispa......un fracaso......no tengo chispa........... Controlé todo y está según plano. Desconecté condensador y cable de bobina (-) negativo al distribuidor, reemplacé por la salida de la base del transistor y .....nada. No hubo fuegos artificiales....... ni chispa ¿Que estoy haciendo mal?
¿Tengo alguna forma de probar el módulo de ignicion? el transistor está probado, la resistencia es la correcta pero :no: :no: :no: :no: :no: anda :bronca: :bronca: :bronca: :bronca:

Dejé todo como estaba originalmente y anda, si conecto el módulo y pruebo con el tester por el cable de la base del transistor tengo + (positivo) no va a funcionar nunca......creo.

¿Alguna idea? ¿le saco el disipador al transistor? está aislado.

Mas arriba consulté que entre W y los agujeros del módulo tengo continuidad, no una resistencia, continuidad, como si fuera un positivo ¿tendré que probar sacando la masa del módulo?
Bueno como ven no tengo mas que preguntas y en algún otro post leí viewtopic.php?f=4&t=12857#p156747 sobre un NOSSO que al ponerlo a masa no andaba.?????????

:saludo: :saludo: :saludo:
Ultima edición por Rab57 el Vie Ene 14, 2011 12:14 pm, editado 1 vez en total
Es importante que lean bien las reglas del foro
para evitar inconvenientes y malos entendidos
Por favor cúmplanlas
Si resolvió el problema, tenga a bien utilizar el tilde creado a su fin



Ricardo
Rab57
Master en GNC
Master en GNC
 
Posts: 6735
Registrado: Mar May 12, 2009 10:31 pm
Nombre real: Ricardo
Marca/Modelo: Renault 12
Edición/Serie: 1985 GTS 8 válvulas carbu doble boca, reg Tomaseto Lovato
Motor: a Carburador

Re: BAAAASKOOOOOO!!!!! YA TÁ ANDANDO !!!!!!

Notapor Davo » Vie Ene 14, 2011 8:17 am

Hola a Todos los Amigos del Foro, les quería contar que tengo puesto el ayuda chispa en mi auto (Renault 4) y funciona correctamente, lo único que noto es que calienta mucho el disipador que esta puesto en el Modulo, esto es común? Si alguien puede fijarse mas o menos la temperatura de funcionamiento se los agradecería mucho, ya que en el auto hacemos viajes largos y no me gustaría quedarme tirado por ahí (sé que se puede volver a conectar todo como es original, pero no es la idea). Sinceramente felicito el aporte tan valioso que han hecho y admiro su parte NO egoísta.

Cualquier cosa que puedan aportar sobre la temperatura de funcionamiento del Modulo se los agradecería mucho.

Un abrazo.

David...
Davo
Recién llegado
Recién llegado
 
Posts: 11
Registrado: Vie Ene 14, 2011 7:55 am
Marca/Modelo: Renault
Edición/Serie: 4S

Re: BAAAASKOOOOOO!!!!! YA TÁ ANDANDO !!!!!!

Notapor Rab57 » Vie Ene 14, 2011 12:21 pm

Mas arriba consulté que entre W y los agujeros del módulo tengo continuidad, no una resistencia, continuidad, como si fuera un positivo ¿tendré que probar sacando la masa del módulo?
Bueno como ven no tengo mas que preguntas y en algún otro post leí
viewtopic.php?f=4&t=12857#p156747 sobre un NOSSO que al ponerlo a masa no andaba.?????????


Bueno probé sacando la masa y tampoco funciona, deje la masa del transistor (emisor) por supuesto.
:duda: :duda: :duda: :duda: :duda: ¿Soy el único bol*udo que no lo puede hacer andar?
Es importante que lean bien las reglas del foro
para evitar inconvenientes y malos entendidos
Por favor cúmplanlas
Si resolvió el problema, tenga a bien utilizar el tilde creado a su fin



Ricardo
Rab57
Master en GNC
Master en GNC
 
Posts: 6735
Registrado: Mar May 12, 2009 10:31 pm
Nombre real: Ricardo
Marca/Modelo: Renault 12
Edición/Serie: 1985 GTS 8 válvulas carbu doble boca, reg Tomaseto Lovato
Motor: a Carburador

Re: BAAAASKOOOOOO!!!!! YA TÁ ANDANDO !!!!!!

Notapor Davo » Vie Ene 14, 2011 1:19 pm

Rab57 Proba desconectando el Borne (-) de la batería o probalo afuera (totalmente desconectado), otra es que el modulo haya venido fallado, yo le puse un TH porque en la repuestera me dijeron que habían tenido problemas con un par de NOSSO porque son fabricación china, cualquier cosa comenta como te fue, verifica bien la conexión y que los componentes sean los correctos, tanto la resistencia como el Transistor (2N2222A, metálico)

Suerte, Un abrazo.

David...
Davo
Recién llegado
Recién llegado
 
Posts: 11
Registrado: Vie Ene 14, 2011 7:55 am
Marca/Modelo: Renault
Edición/Serie: 4S

Re: BAAAASKOOOOOO!!!!! YA TÁ ANDANDO !!!!!!

Notapor Rab57 » Vie Ene 14, 2011 1:27 pm

Davo escribió:Rab57 Proba desconectando el Borne (-) de la batería o probalo afuera (totalmente desconectado), otra es que el modulo haya venido fallado, yo le puse un TH porque en la repuestera me dijeron que habían tenido problemas con un par de NOSSO porque son fabricación china, cualquier cosa comenta como te fue, verifica bien la conexión y que los componentes sean los correctos, tanto la resistencia como el Transistor (2N2222A, metálico)

Suerte, Un abrazo.

David...

Gracias David, eso es justamente lo que quiero hacer probarlo afuera, pero ¿que valores me tiene que dar cada terminal de salida o entrada? ..... no tengo la mas pálida idea. Todo lo demas está controlado y en orden.
:saludo: :saludo: :saludo:
Es importante que lean bien las reglas del foro
para evitar inconvenientes y malos entendidos
Por favor cúmplanlas
Si resolvió el problema, tenga a bien utilizar el tilde creado a su fin



Ricardo
Rab57
Master en GNC
Master en GNC
 
Posts: 6735
Registrado: Mar May 12, 2009 10:31 pm
Nombre real: Ricardo
Marca/Modelo: Renault 12
Edición/Serie: 1985 GTS 8 válvulas carbu doble boca, reg Tomaseto Lovato
Motor: a Carburador

Re: BAAAASKOOOOOO!!!!! YA TÁ ANDANDO !!!!!!

Notapor Davo » Vie Ene 14, 2011 2:57 pm

Sinceramente no se qué valores debe tener, no me di cuenta de medirlo antes de colocarlo, no sé si lo voy a tener que sacar para controlarlo por que calienta mucho (no sé si es común o no), de ser así me fijo cuánto mide. Si alguien puede controlar la temperatura y me lo hace saber se los agradecería.

Cualquier cosa nos comentas como te fue. Un abrazo.

David...
Davo
Recién llegado
Recién llegado
 
Posts: 11
Registrado: Vie Ene 14, 2011 7:55 am
Marca/Modelo: Renault
Edición/Serie: 4S

Re: BAAAASKOOOOOO!!!!! YA TÁ ANDANDO !!!!!!el mio no

Notapor Rab57 » Vie Ene 14, 2011 4:30 pm

No te puedo decir que temperatura pues no funciona, pero, si lleva un "generoso disipador" debe ser normal que caliente.
Si medis valores y polaridades pasamelos y sino igual te agradezco.
:saludo: :saludo: :saludo:
Es importante que lean bien las reglas del foro
para evitar inconvenientes y malos entendidos
Por favor cúmplanlas
Si resolvió el problema, tenga a bien utilizar el tilde creado a su fin



Ricardo
Rab57
Master en GNC
Master en GNC
 
Posts: 6735
Registrado: Mar May 12, 2009 10:31 pm
Nombre real: Ricardo
Marca/Modelo: Renault 12
Edición/Serie: 1985 GTS 8 válvulas carbu doble boca, reg Tomaseto Lovato
Motor: a Carburador

Re: BAAAASKOOOOOO!!!!! YA TÁ ANDANDO !!!!!!

Notapor jjbasko » Dom Ene 16, 2011 5:28 pm

Davo: Es normal que el módulo caliente (y a veces mucho según que bobina se use), pero con el disipador adecuado va a funcionar por muchos años.
Rab57: controlá que al módulo le lleguen los 12V completos de la batería y con un cable generoso al + de la bobina (el módulo consume 1 amper por cada 1000 RPM). Es común en algunos autos que se utilice un cable resisitivo para alimentar el encendido y el voltaje caiga a menos de 10V.
Entre el borne W y los agujeros de masa hay continuidad, pero eso es por el uso original del módulo, vos conecta todo como está en el esquema y tiene que andar.
Para empesar probá con un tester que al módulo le llegue la misma tensión que la batería, y si la bobina tiene alguna resistencia externa sacaselá.
De todos nuestros impedimentos, aquel que más retarda el progreso del hombre es la ignorancia.
El estancamiento que resulta de la ignorancia sólo puede ser reducido mediante la diseminación del conocimiento
y la unificación de los elementos heterogéneos de la humanidad.
Ningún esfuerzo merece más la pena.

Nikola Tesla.



Tan solo por la educación puede el hombre llegar a ser hombre. El hombre no es más que lo que la educación hace de él.
¡Atrévete a pensar!

Immanuel Kant
Avatarde Usuario
jjbasko
Usuario dedicado
Usuario dedicado
 
Posts: 1652
Registrado: Vie Dic 21, 2007 10:47 am
Nombre real: Javier
Marca/Modelo: Isuzu '98
Edición/Serie: 2.8 TD 4x4
Motor: Iny Multipunto

Re: BAAAASKOOOOOO!!!!! YA TÁ ANDANDO !!!!!!

Notapor Rab57 » Dom Ene 16, 2011 10:12 pm

jjbasko escribió:Rab57: controlá que al módulo le lleguen los 12V completos de la batería y con un cable generoso al + de la bobina (el módulo consume 1 amper por cada 1000 RPM). Es común en algunos autos que se utilice un cable resisitivo para alimentar el encendido y el voltaje caiga a menos de 10V.
Entre el borne W y los agujeros de masa hay continuidad, pero eso es por el uso original del módulo, vos conecta todo como está en el esquema y tiene que andar.
Para empesar probá con un tester que al módulo le llegue la misma tensión que la batería, y si la bobina tiene alguna resistencia externa sacaselá.


¡¡¡Gracias jjbasko!!!
Hice todas esas pruebas antes de conectar, pero lo que veo es que sale positivo (base del transistor) del cable que va al distribuidor y el cable original que está conectado es negativo de la bobina.
Hay algo que está mal.
Por eso preguntaba que tengo que tener en cada salida del modulo, no sé como probarlo si es que esta mal. :saludo: :saludo: :saludo:
Es importante que lean bien las reglas del foro
para evitar inconvenientes y malos entendidos
Por favor cúmplanlas
Si resolvió el problema, tenga a bien utilizar el tilde creado a su fin



Ricardo
Rab57
Master en GNC
Master en GNC
 
Posts: 6735
Registrado: Mar May 12, 2009 10:31 pm
Nombre real: Ricardo
Marca/Modelo: Renault 12
Edición/Serie: 1985 GTS 8 válvulas carbu doble boca, reg Tomaseto Lovato
Motor: a Carburador

Re: BAAAASKOOOOOO!!!!! YA TÁ ANDANDO !!!!!!

Notapor jjbasko » Lun Ene 17, 2011 12:04 pm

Rab57 escribió:
jjbasko escribió:Rab57: controlá que al módulo le lleguen los 12V completos de la batería y con un cable generoso al + de la bobina (el módulo consume 1 amper por cada 1000 RPM). Es común en algunos autos que se utilice un cable resisitivo para alimentar el encendido y el voltaje caiga a menos de 10V.
Entre el borne W y los agujeros de masa hay continuidad, pero eso es por el uso original del módulo, vos conecta todo como está en el esquema y tiene que andar.
Para empesar probá con un tester que al módulo le llegue la misma tensión que la batería, y si la bobina tiene alguna resistencia externa sacaselá.


¡¡¡Gracias jjbasko!!!
Hice todas esas pruebas antes de conectar, pero lo que veo es que sale positivo (base del transistor) del cable que va al distribuidor y el cable original que está conectado es negativo de la bobina.
Hay algo que está mal.
Por eso preguntaba que tengo que tener en cada salida del modulo, no sé como probarlo si es que esta mal. :saludo: :saludo: :saludo:


A ver:
Del distribuidor tiene que salir un solo cable, ese cable tiene -12V cada vez que el platino se cierra, y 0V cada vez que el platino está abierto. Si eso está bién el siguiente paso es conectar ese cable a la unión entre la base del transistor y la resistencia de 4700Ω. Ahora si vas a tener una tensión "levemente positiva" ya que la resistencia polariza el transistor a traves de +12V provenientes del positivo de la bobina.
Si todo lo anterior está bien, y sigue sin funcionar, solo queda que el transistor tenga mal el "patillaje" (algo muy común en estos dias) y deberías probarlo con un tester que mida transistores, o que el módulo no funcione (algo menos común) y llevarlo a una casa de electricidad del automotor para que lo prueben con un medidor de módulos de encendido.
El módulo funciona mas o menos de la siguiente manera. La pata B es la alimentación positiva del módulo (+12V). La pata C es la salida del módulo, alimenta a la bobina con tensión negativa, cuando se corta esta tensión, se induce una fuerza contra electromotriz al secundario de la bobina y se produce la chispa. La pata G es la entrada del módulo, cuando el voltaje en esta pata es mayor a 1.6V aproximadamente, el terminal C tiene tensión negativa (y la bobina esta "cargada"). Cuando el voltaje en la pata G es menor a 1.4V , el terminal C tiene tensión 0 y se produce la inducción en la bobina y ocurre la chispa.
Este módulo está diseñado originalmente para utilizarce con un captor inductivo en el distribuidor, en ese caso la pata W funciona controlando el voltaje del captor. Ese control sirve para incrementar el Dwell a altas RPM. En este caso, no se usa ese control, y se shuntea conectando la pata W a la alimentación positiva (+12V).
Cuando el terminal W esta conectado a +12V, el terminal G también tiene +12V por el cableado interno, como esa tensión es mayor a los 1.6V que comente antes, el terminal C "está a masa" y por lo tanto "cargando" la bobina. Para poner el terminal C a 0V y que se induzca la chispa se debe poner el terminal G a masa (para que la tensión baje a menos de 1.4V).
Para que la chispa "salte" en el momento adecuado, la pata G se debe poner a masa cuando los platinos se abren, para que esto ocurra se usa el circuito del transistor que funciona como un inversor entre los platinos y el terminal G. Los platinos controlan el transistor, y el transistor pone a masa el terminal G cuando los platinos se abren.
Asi es como funciona el módulo y este circuito en particular...
De todos nuestros impedimentos, aquel que más retarda el progreso del hombre es la ignorancia.
El estancamiento que resulta de la ignorancia sólo puede ser reducido mediante la diseminación del conocimiento
y la unificación de los elementos heterogéneos de la humanidad.
Ningún esfuerzo merece más la pena.

Nikola Tesla.



Tan solo por la educación puede el hombre llegar a ser hombre. El hombre no es más que lo que la educación hace de él.
¡Atrévete a pensar!

Immanuel Kant
Avatarde Usuario
jjbasko
Usuario dedicado
Usuario dedicado
 
Posts: 1652
Registrado: Vie Dic 21, 2007 10:47 am
Nombre real: Javier
Marca/Modelo: Isuzu '98
Edición/Serie: 2.8 TD 4x4
Motor: Iny Multipunto

Re: BAAAASKOOOOOO!!!!! YA TÁ ANDANDO !!!!!!

Notapor Davo » Lun Ene 17, 2011 2:51 pm

jjbasko Me parece una excelente explicación, felicitaciones por su tiempo brindado y apoyo a quienes lo necesitan. Gracias por su respuesta sobre la temperatura de funcionamiento del Modulo, a mi me parecía que trabajaba muy excedido de temperatura, tengo un tester que puede medir temperatura y esta aproximadamente a unos 60° en un tiempo de 1 hora de funcionamiento, espero que siga todo bien porque es todo un éxito.

Suerte y un abrazo.

David...
Davo
Recién llegado
Recién llegado
 
Posts: 11
Registrado: Vie Ene 14, 2011 7:55 am
Marca/Modelo: Renault
Edición/Serie: 4S

Re: BAAAASKOOOOOO!!!!! YA TÁ ANDANDO !!!!!!

Notapor Rab57 » Lun Ene 17, 2011 6:17 pm

¡¡¡Gracias jjbasko!!! explicacion para descerebrados (como yo). Conclucion: voy a llevar el módulo a controlar, el transistor lo probé antes de instalarlo, soldé con el disipador colocado para evitar riesgos, lo armé sobre algodones (maxima precaucion) pero ......el módulo puede fallar (¿crees que me lo cambiaran?)
Nuevamente gracias. :saludo: :saludo: :saludo: :saludo:
Es importante que lean bien las reglas del foro
para evitar inconvenientes y malos entendidos
Por favor cúmplanlas
Si resolvió el problema, tenga a bien utilizar el tilde creado a su fin



Ricardo
Rab57
Master en GNC
Master en GNC
 
Posts: 6735
Registrado: Mar May 12, 2009 10:31 pm
Nombre real: Ricardo
Marca/Modelo: Renault 12
Edición/Serie: 1985 GTS 8 válvulas carbu doble boca, reg Tomaseto Lovato
Motor: a Carburador

Re: BAAAASKOOOOOO!!!!! YA TÁ ANDANDO !!!!!!

Notapor jjbasko » Lun Ene 17, 2011 6:31 pm

Davo escribió:tengo un tester que puede medir temperatura y esta aproximadamente a unos 60° en un tiempo de 1 hora de funcionamiento

Mientras siga en esa temperatura va a durar mucho tiempo. Lo que no convienen teniendo este encendido es dejar el contacto puesto, ya que puede pasar que los platinos esten cerrados y por ende la bobina esté a masa, caletandose el módulo y la bobina. Esto mismo pasa con el encendido convencional, por eso nunca conviene dejar el el contacto puesto.
De todos nuestros impedimentos, aquel que más retarda el progreso del hombre es la ignorancia.
El estancamiento que resulta de la ignorancia sólo puede ser reducido mediante la diseminación del conocimiento
y la unificación de los elementos heterogéneos de la humanidad.
Ningún esfuerzo merece más la pena.

Nikola Tesla.



Tan solo por la educación puede el hombre llegar a ser hombre. El hombre no es más que lo que la educación hace de él.
¡Atrévete a pensar!

Immanuel Kant
Avatarde Usuario
jjbasko
Usuario dedicado
Usuario dedicado
 
Posts: 1652
Registrado: Vie Dic 21, 2007 10:47 am
Nombre real: Javier
Marca/Modelo: Isuzu '98
Edición/Serie: 2.8 TD 4x4
Motor: Iny Multipunto

Re: BAAAASKOOOOOO!!!!! YA TÁ ANDANDO !!!!!!

Notapor jjbasko » Lun Ene 17, 2011 6:36 pm

Rab57 escribió:¡¡¡Gracias jjbasko!!! explicacion para descerebrados (como yo). Conclucion: voy a llevar el módulo a controlar, el transistor lo probé antes de instalarlo, soldé con el disipador colocado para evitar riesgos, lo armé sobre algodones (maxima precaucion) pero ......el módulo puede fallar (¿crees que me lo cambiaran?)
Nuevamente gracias. :saludo: :saludo: :saludo: :saludo:


Como diría TuSam: todo puede fallar :carjacada: :carjacada: :carjacada: .
Hace que te lo prueben y si no funciona deberían cambiartelo.
De todos nuestros impedimentos, aquel que más retarda el progreso del hombre es la ignorancia.
El estancamiento que resulta de la ignorancia sólo puede ser reducido mediante la diseminación del conocimiento
y la unificación de los elementos heterogéneos de la humanidad.
Ningún esfuerzo merece más la pena.

Nikola Tesla.



Tan solo por la educación puede el hombre llegar a ser hombre. El hombre no es más que lo que la educación hace de él.
¡Atrévete a pensar!

Immanuel Kant
Avatarde Usuario
jjbasko
Usuario dedicado
Usuario dedicado
 
Posts: 1652
Registrado: Vie Dic 21, 2007 10:47 am
Nombre real: Javier
Marca/Modelo: Isuzu '98
Edición/Serie: 2.8 TD 4x4
Motor: Iny Multipunto

Re: BAAAASKOOOOOO!!!!! YA TÁ ANDANDO !!!!!!

Notapor Rab57 » Lun Ene 17, 2011 6:47 pm

Chasssssssssssssss Graciassssssssssssssssssss :bien: :bien: :bien: :bien: :bien: :bien:
Es importante que lean bien las reglas del foro
para evitar inconvenientes y malos entendidos
Por favor cúmplanlas
Si resolvió el problema, tenga a bien utilizar el tilde creado a su fin



Ricardo
Rab57
Master en GNC
Master en GNC
 
Posts: 6735
Registrado: Mar May 12, 2009 10:31 pm
Nombre real: Ricardo
Marca/Modelo: Renault 12
Edición/Serie: 1985 GTS 8 válvulas carbu doble boca, reg Tomaseto Lovato
Motor: a Carburador

Re: BAAAASKOOOOOO!!!!! YA TÁ ANDANDO !!!!!!

Notapor Davo » Mar Ene 18, 2011 8:02 am

Gracias por su tiempo jjbasko, lo voy a tener a prueba un tiempo más y si veo que se excede en temperatura le pongo un disipador aún mayor.

Suerte, un abrazo.

David...
Davo
Recién llegado
Recién llegado
 
Posts: 11
Registrado: Vie Ene 14, 2011 7:55 am
Marca/Modelo: Renault
Edición/Serie: 4S

Re: BAAAASKOOOOOO!!!!! YA TÁ ANDANDO !!!!!!

Notapor Rab57 » Mar Ene 18, 2011 1:32 pm

Davo escribió:Gracias por su tiempo jjbasko, lo voy a tener a prueba un tiempo más y si veo que se excede en temperatura le pongo un disipador aún mayor. O un cooler de computadora para que ventile ¿tiene la grasa disipadora no?

Suerte, un abrazo.

David...
Es importante que lean bien las reglas del foro
para evitar inconvenientes y malos entendidos
Por favor cúmplanlas
Si resolvió el problema, tenga a bien utilizar el tilde creado a su fin



Ricardo
Rab57
Master en GNC
Master en GNC
 
Posts: 6735
Registrado: Mar May 12, 2009 10:31 pm
Nombre real: Ricardo
Marca/Modelo: Renault 12
Edición/Serie: 1985 GTS 8 válvulas carbu doble boca, reg Tomaseto Lovato
Motor: a Carburador

PrevioSiguiente

Volver a Laboratorio de Experimentos

¿Quién está conectado...?

Usuarios navegando este Foro: No hay usuarios registrados visitando el Foro y 1 invitado